x|Din PHP installasjon ser ut til å mangle MySQL utvidelsen som kreves av WordPress.